Jump to content
Jef

HELP ! Vilebrequin mini 1275

Recommended Posts

Bonjour à tous,

Je voudrais faire appel aux spécialistes des moteurs de mini ...

Je suis en cours de remontage d'un moteur 1275 A+ pour lequel j'ai commandé un vilo neuf chez Mini Sport, un kit complet avec coussinets de bielles et coussinets de tourillons, la référence commandée est bien la même CAM6232 sans me laisser le choix sur le code couleur (j'ai un vert d'origine et un jaune m'a été livré)

Malheureusement une fois les paliers serrés en place le vilo est complètement bloqué, impossible de le faire tourner, j'ai donc vérifié les cotes de mon vilo,

Tourillons : 50,60 sur l'ancien et 50,90 sur le neuf

Manetons : 44,30 sur l'ancien et 44,60 sur le neuf

Quelqu'un peut-il éclairer ma lanterne ?

Share this post


Link to post
Share on other sites

image.thumb.png.6f5d36361cb773159c5002ef3ee0cc8b.png

 

 

 

Non je ne pense pas, voila celui que j'ai commandé ...

Share this post


Link to post
Share on other sites

Ton ancien vilo a eu une côte de réparation à mon avis. Et peut être que la ligne d'arbre, chapeau de palier etc, on était refait aussi par la même occasion.

 

Ou bien il t'ont envoyé un vilo pré A+ peut être

Share this post


Link to post
Share on other sites
Il y a 2 heures, Sourire a dit :

Ton ancien vilo a eu une côte de réparation à mon avis. Et peut être que la ligne d'arbre, chapeau de palier etc, on était refait aussi par la même occasion.

 

Ou bien il t'ont envoyé un vilo pré A+ peut être

Je pense plutôt à une mauvaise ref de vilo, car si les chapeaux de palier avaient été refait la cote serait supérieur donc les paliers plus libres ....

Share this post


Link to post
Share on other sites

il se peut que tu es juste inversé un chapeau de palier car son mon 1293, tous les chapeaux de paliers sont très légèrement excentré du coup le chapeau central verrouille le vilo. Pour ce qui est des couleur je ne pourrais pas t'aider car aucun marque de peinture sur le mien. Ton ancien vilo était vraiment mort?

Share this post


Link to post
Share on other sites

3 dixième d’ecart Et un code couleur différent ça sent la mauvaise réf. chez Ford les dimensions des vilo étaient différentes en fonction du code couleur. Bon courage 

Share this post


Link to post
Share on other sites

si ça peut t'aider en mettant un peu d'huile ça tourne???   😄 😄 😄 

 

je sors.....  

 

 

blague à part, tu feras un plastigage ce sera plus sûr quand tu auras solutionné la cause du blocage. 

 

il doit m'en rester dans l'atelier si ça t'interesse

 

 

 

Share this post


Link to post
Share on other sites

la description donne:

 

Easily recognisable with the letters and numbers CAM 6232 in the forging,

this Mini A+ crankshaft has main bearing sizes 50.813-50.825mm and big end sizes 44.460-44.473mm.  

 

tu as mi les calles latérales aussi? bien souvent c'est elles qui coincent

Share this post


Link to post
Share on other sites

donc voilà ce que j'ai trouvé: 

 

voilà pour les couleurs ce que dit le Haynes:

 

color.jpg

Share this post


Link to post
Share on other sites

je t'envoi le haynes en MP, tu as les jeux et tout et tout

Share this post


Link to post
Share on other sites

Yep ! 

Effectivement c'est bien le bon vilo ! 

J'ai tout déposé à nouveau ce soir et remontage en inversant le palier central comme la suggéré 998engine, c'est beaucoup mieux, j'ai encore le palier côté distri qui lorsqu'il est serré me bloque encore et malheureusement celui-ci ne se monte que dans un sens.... 

il y a 4 minutes, PiOnPiOn a dit :

je t'envoi le haynes en MP, tu as les jeux et tout et tout

Merci Cédric, je l'ai déjà 😉

Share this post


Link to post
Share on other sites

Oui, les cales latérale bride légèrement, mais lorsque je serre le palier central ça tourne, donc mon problème vient bien du palier côté distri.... 

Share this post


Link to post
Share on other sites

ton ancien est bien en cote réparation du coup.   

 

Pour le blocage par le dernier palier c'est pas glop,  la coquille ne serait pas un poil longue ce qui ferait bourrage à l'assemblage? 

Share this post


Link to post
Share on other sites

C'est ce que je pensais pour la ligne d'arbre, l'ancien vilo ne travaillait peut être plus dans l'axe

Share this post


Link to post
Share on other sites

Je ne pense pas, car ce qui est étonnant, c'est que je peux le serrer jusqu'à 6 Nm il ne bloque pas est au delà ça ne tourne plus, peut être ce palier vient il d'un autre moteur...??? Je vais déposer une nouvelle fois et essayer de faire un léger rodage sur les coussinets.... 

Share this post


Link to post
Share on other sites

tu as essayé d'inverser les coussinets entre les paliers? C'est peut être un défaut sur la qualité des coussinets ?

Share this post


Link to post
Share on other sites

Ça y est 👍ce n'est pas aussi libre que je le souhaiterais, mais ça tourne ! J'ai inversé les coussinets après les avoir légèrement rodés et reposé les anciennes cales de jeu latérale. 

Merci à tous pour votre aide les gars 😉

 

Share this post


Link to post
Share on other sites

tu veux faire un plastigage avant de tout remonter pour etre sur que ne soit pas trop serré? 

 

Share this post


Link to post
Share on other sites

Merci Cédric, mais j'aimerais quand même bien arriver à le remonter avant le GT Legends 😉 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...