Jump to content
comoav8

SCCT à Dijon Prenois avec 100% piste 8 mars 2020

Recommended Posts

Hello.

Je n'y étais pas à mon grand regret.

Je poste ici les quelques photos prises des copains présents à cette sortie du 8 mars 2020.

Merci Mikael Mainguy pour le partage des photos.

30cs.thumb.jpg.8b5252300394037f2cf389805f7b486d.jpg

 

89435678_1520679791439414_8683272816981704704_n.thumb.jpg.47385888b32ae4fe842158be3e3e763a.jpg

 

89437198_1520682381439155_7994616880272769024_n.thumb.jpg.a62dfe441a1da10fb0dac6b06268463c.jpg

 

89438704_1520676911439702_6400058053420384256_n.thumb.jpg.ba2e05ea34c1a2db3c6640b8219f38b8.jpg

 

89479793_1520679451439448_625929236430979072_n.thumb.jpg.3784798bf5c35cbf81646efade4d7b9c.jpg

 

89505844_1520662784774448_5796125719629135872_n.thumb.jpg.36df9e569d5fab8e19f8f7c7ecf6e0fb.jpg

 

89517484_1520681268105933_9112223548864200704_n.thumb.jpg.89ac09089d926b8ed187899ce3545f18.jpg

 

89531811_1519654664875260_5493979550654136320_n.thumb.jpg.247efb88cecb8f7c8d8bf1e2f7483b53.jpg

 

89536041_1520653044775422_5354128354570141696_n.thumb.jpg.681c0eb2d091ffce6883b5c8e8c7207d.jpg

 

89619018_1520664034774323_4817716136487419904_n.thumb.jpg.cbdaee2e40526fce9ffa3ebaa4ee8579.jpg

 

89641603_1519651028208957_2445261921134313472_n.thumb.jpg.4f6c4a2c039a54ef58ee911efb2be3e0.jpg

 

89656877_1519655721541821_3748158581296332800_n.thumb.jpg.df9a10ea7c0c8007ed2fb070f81d7d8b.jpg

 

89773733_1520653664775360_1485524446318952448_n.thumb.jpg.1a51f6c0bcf1699f86879c60f34c3747.jpg

 

89777759_1520654404775286_5297506726965149696_n.thumb.jpg.de175a5c3f7f843ff663041dd3ebd3b7.jpg

Voilà.

Je pense que la Golf vert clair est celle de Gérard Patron, non ?

 

Share this post


Link to post
Share on other sites

Yes, le circuit de Prenois est vraiment top, journée organisée par 100% piste et l'intégration de nos mamies parmi les modernes s'est très bien passée avec la plupart des participants qui ont l'habitude du roulage sur piste. 

Non la Golf n'est pas celle de Gérard, celui-ci roulais en Honda Intégra pour l'occasion 😉

Vous remarquerez une petite clé BTR dans ma main droite afin de régler la richesse, car oui je suis encore en galère avec ma perte de puissance à chaud..... 🙄😥

IMG-20200308-WA0003.jpg

Share this post


Link to post
Share on other sites

zut pour ton moteur!!!  je vois seulement ce sujet!!  encore un moteur qui va finir avec des carbus!!!   ( @Leon_pp pas taper 😄 😄  ) 

Share this post


Link to post
Share on other sites

La vis de richesse Jean-Marc... 

Share this post


Link to post
Share on other sites

c'est.

Cela n'empêche pas qu'il faille régler la richesse ;-)  

 

Share this post


Link to post
Share on other sites
il y a 23 minutes, jmcgalaxie a dit :

J"ai cru que c'était une injection ?

Oui mécanique, qui ne se règle pas toute seule. 

Share this post


Link to post
Share on other sites

Non malheureusement, elle ne se règle pas toute seule... 😥

C'est une injection mécanique K-Jet comme on pouvait en trouver sur les Golf GTI entre autre. 

Share this post


Link to post
Share on other sites

du coup tu as le même soucis dans les mêmes conditions? 

Share this post


Link to post
Share on other sites

Oui, mais avec en plus des ratés moteur et des moments où elle tournait sur 5 cylindres... Depuis j'ai changé la bobine et l'emplificateur d'allumage, mais impossible d'essayer pour le moment 😥

 

Share this post


Link to post
Share on other sites

Salut Jef , quand j'avais ma XR4 i en v6 2.8l  k je-tronic ,j'ai eu les même soucis , perte de puissance à chaud et problème de démarrage à chaud , la galère ! J'ai enfin trouver une solution après multiple essais comme tu as du faire je suppose ,j'ai démonté la tète d'injection sans la désolidariser du support de plateau sonde car sinon le joint en alu est mort ! Je l'es trempé dans un bac à ultra-son et là (miracle) . A savoir ,le piston diffuseur doit coulisser librement comme l'air , et en plus après le bain je l'es  graissé avec du WD40 et çà àsuper bien fonctionné !

Sur la SIERRA , le fil de  masse de l'injecteur de départ est branché sur la vis de butée de ralentit du papillon des gaz , donc comme il faut accélérer en grand pour démarrer à chaud , çà le coupe automatiquement , pour éviter de la noyée (montage d'origine FORD ) !

20140103_113629.jpg

20140103_113807.jpg

20140103_121333.jpg

20140110_105057.jpg

Tu peux m'appelez si tu veux , vu que nous avons du temps en ce moment , pas de soucis , Cedric a mon portable et çà me fera plaisir de t'entendre 👍

20140110_105143.jpg

Share this post


Link to post
Share on other sites

Salut Claude, 

Très intéressant ton retour d'expérience, ce qui pourrait expliquer mon mélange trop pauvre... 

Tu parles bien du piston doseur sous le plateau distributeur commandé par la base du débitmètre ? 

En tout les cas, merci beaucoup pour le partage des photos et de ton aide ! Tu viens sûrement de me résoudre mon problème sur lequel je bute depuis un moment... Je vous tiens au courant et je n'hésiterai pas à t'appeler au besoin 😉

 

Share this post


Link to post
Share on other sites

Re , oui c'est bien de lui que je parle , en plus si tu as comme moi une tête en fonte , il as tendance à prendre des particules de rouille , (petit coup de toile au 1000 avec de l'essence ) ou alors on à moins de problème de rouille avec une tète en alu ! De souvenir il y à un petit prèfiltre ( boucher par des salletées) à l'entée du réchauffeur à froid qui est en photo à coté du plateau -sonde !

Share this post


Link to post
Share on other sites

Oui. J'ai bien un distributeur avec la tête en fonte... 

Le régulateur de pression a été déposé l'année dernière et il y avait effectivement présence de rouille et de cochonneries, tout concorde ! 

Voici une vue de coupe du piston 

 

8618106.JPG

Share this post


Link to post
Share on other sites

Pour info , problème récurent sur les 1ère Gofl GTI ! Car le tube goulotte de remplissage du réservoir d'essence étant en fer , avec les années et la projection de la roue , elle se micro perçait et engendrais un mélange d'eau en roulant sous la pluie et provoquait de la rouille prématuré dans la tète d'injection!

Mais avant de trouver le problème , on s'est gratter la tète un moment , sans faire de jeux de mots !!!😏😄

Share this post


Link to post
Share on other sites

Pas tant , pas tant mais merci quand même , le but des forums c'est de partager nos expériences vécus pour élucider le plus de problèmes possible rencontrer par chacun de nous !

Share this post


Link to post
Share on other sites

Pour info chez volvo, on peut séparer les doseurs de leurs supports car y'a des vis BTR qui tiennent les 2 parties du doseur ensemble.

Sur ebay.de un vendeur vends des kits complet pour les refaire (j'ai du payer une 50enes d'euros pour un kit 4 cylindres que j'ai en stock) et fournis un tuto pour reconditionner son doseur.

Il faut du papier a poncé 1200 pour surfacer le plan de joint entre les 2 parties sinon ca fuits.

 

Autre choses souvent négligé, les injecteurs. Remplacer les par des neufs, ca coute un petite trentaines d'euros pieces.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...